PHP 5.3

Issue No. 189

Type

Improvement

Status

Closed

Reported By

Moises Alonso

Component

API

Resolution

Duplicate

Votes

0

Created

30/Oct/14 8:53 AM EDT

Closed

30/Oct/2014 9:20 AM EDT

Description

Hi, Great great job but I have a compatibility problem if I install php 5.4. Is there a way or trick to use the php api with php 5.3?

Closing Comment

Duplicate of /api/issues/188